Erstellt von Phantom  |  Antworten: 5  |  Aufrufe: 1323
  1. #1
    Phantom

    Avatar von Phantom
    Ich habe mir heute il2 gekauft. Das Installieren hat gut geklappt, aber als ich das Spiel starten wollte, kam ich zu dem bild mit der Fliegerhaube und dem Buch. Das Startmenü wurde nicht aufgerufen! Nach einer Kurze Zeit bin ich dann wieder zu Windows gekommen. Weiß einer von euch, was ich falsch mache, oder wo der Fehler liegt?

  2. Schau dir mal die beiden Links an:
    diesen Bestseller und die Flugzeug-Kategorie

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Hog

    Avatar von Hog
    poste mal deine PCconfig!

    Und installier mal den v103 Patch, vielleicht hilft der

  4. #3
    MrHankey

    Avatar von MrHankey
    poste dein Problem im deutschen Forum von www.il2sturmovik.com , da sind mehr Freaks als hier.

  5. #4
    Phantom

    Avatar von Phantom
    @ Hogdriver:



    Pentium III
    Nvidia Riva TNT II Pro Grafikkarte
    128 Arbeitsspeicher
    Liteon 40maX CD-Rom Laufwerk
    Win 98

    Was ist ein v103 Patch???

    @MrHankey: werde ich tun

  6. #5
    Hog

    Avatar von Hog
    na der Patch der dein Il2 auf Version 1.03 bringt! :D

  7. #6
    Phantom

    Avatar von Phantom

    Der Ostfriese kommt bei mir doch noch mal durch

Problem bei IL2

Ähnliche Themen

  1. me 209 v4 ... hab da ein problem !
    Von variograph im Forum Modellbau allgemein
    Antworten: 3
    Letzter Beitrag: 27.05.07, 13:58
  2. Problem mit FS-Farben
    Von Spoelle im Forum Farben, Verdünner, Pinsel & Pinselarbeiten
    Antworten: 6
    Letzter Beitrag: 04.01.06, 17:03
  3. Homepage-Problem...
    Von Skysurfer im Forum Multimedia
    Antworten: 16
    Letzter Beitrag: 28.12.05, 10:27
  4. IL-2: FB - Problem
    Von Starfighter im Forum Flugsimulationen am PC
    Antworten: 25
    Letzter Beitrag: 03.02.04, 21:42

Besucher kamen mit folgenden Begriffen auf die Seite

Sie betrachten gerade Problem bei IL2