Lackierprobleme

Diskutiere Lackierprobleme im Farben, Verdünner, Pinsel & Pinselarbeiten Forum im Bereich Tipps u. Tricks; Hallo, mittlerweile hab ich mein 3tes Modell mehr oder weniger schlecht zusammengeschustert, und hab nun bei der Endlackierung des 3ten...

Tomoise

Berufspilot
Dabei seit
24.07.2005
Beiträge
89
Zustimmungen
3
Ort
Hattenofen
Hallo,

mittlerweile hab ich mein 3tes Modell mehr oder weniger schlecht zusammengeschustert, und hab nun bei der Endlackierung des 3ten erhebliche Probleme, hab aber keine Ahnung warum. Bei den ersten beiden hats reibungslos geklappt.

Meine Vorgehensweise:

Modell wurde mit den Revell Enamel Pinsel Farben bemalt.Trocknungszeit ca. 1 Tag. Danach eine Schicht Revell Airbrush Glanzlack aufgebracht mit so einer 16€ Billig Airbrush von Revell mit Druckflasche (Jaja, ich weiss, aber hab mir gedacht fürn Anfang zum Einstieg und zum Lackieren gehts schon).
Die Lackierung war noch in Ordnung. 4 Tage Trocknung. Daraufhin hab ich die Decals draufgemacht und das Ganze mehr schlecht als recht gealtert:
Washing mit in Wasser und Spühli aufgelöster Pastellkreide,
danach nochmal PastellkreideStaub pur mit dem Pinsel an einige Stellen (im nachhinein gesehen viel zu viel) "aufgerieben" mit einem Pinsel.

Danach wollte ich die Endlackierung machen. Da ich nur matten und glänzenden Lack hatte, kam ich auf die Idee beide zu mischen um ein Zwischending zu bekommen (Beides Revell Airbrushlack). Mit dazu hab ich noch etwas Revell Verdünnung gegeben.
Nach der Trocknung war nicht alles einheitlich, sondern es waren am Modell überall abwechseln klare und matte Stellen, sah aus wie klar/matt gesprenkelt.
Danach hab ich mir gedacht dass es wohl ein Fehler war, und sich die beiden Lacke nicht richtig vermischt hatten. Kurzerhand hab ich dann 24 Stunden später einfach nochmal den Revell Mattlack pur drüberlackiert mit Hoffnung das Problem zu beseitigen. Komischerweise ergab das aber wieder genau das gleiche Ergebniss: klar/matt gesprenkelt, auch mal bisserl größere Flächen matt oder klar dabei. Wo könnte das Problem liegen?

Danke schonmal für Antworten
 
#
Schau mal hier: Lackierprobleme. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Dondy

Dondy

Astronaut
Dabei seit
14.07.2003
Beiträge
3.515
Zustimmungen
210
Ort
Memmingen
Leider kann ich dir bei deinem Problem nicht arg viel weiter helfen, da es sich recht 'mysteriös' für mich anhört. Selbst wenn du also nur matteh Klarlack überall aufbringst, bleiben trotzdem glänzende Stellen übrig? :?!
Das einzige was ich an deiner Stelle machen würde, wäre einen Klarlack von einem anderen Hersteller zu verweden (Humbrol zB) und schauen, ob das gleiche Problem immer noch auftritt.
Evtl. sprüht deine airbrush abundzu evtl. auch nicht richtig? :?!
 

Tomoise

Berufspilot
Dabei seit
24.07.2005
Beiträge
89
Zustimmungen
3
Ort
Hattenofen
Dondy schrieb:
Leider kann ich dir bei deinem Problem nicht arg viel weiter helfen, da es sich recht 'mysteriös' für mich anhört. Selbst wenn du also nur matteh Klarlack überall aufbringst, bleiben trotzdem glänzende Stellen übrig? :?!
Ja, genau. Beim 2ten Versuch wars nur Klarlack matt, auch wieder glänzende Stellen dabei.
Dondy schrieb:
Das einzige was ich an deiner Stelle machen würde, wäre einen Klarlack von einem anderen Hersteller zu verweden (Humbrol zB) und schauen, ob das gleiche Problem immer noch auftritt.
Evtl. sprüht deine airbrush abundzu evtl. auch nicht richtig? :?!
Tja, ich weiss auch nicht. Bei den anderen beiden Modellen hat es ja auch geklappt. Könnte es evtl. an der Alterung mit der Pastellkreide in Staubform liegen? Vielleicht hat sich die irgendwie im Lack gelöst? Kann aber auch nicht sein, denn spätestens mit der 2ten Lackschicht müsste dann alles gleichmäßig matt sein.

Das Modell war beim Trocknen unter einem offenen Fenster gestanden - beide Male, kann das was beeinflussen?
 
Dondy

Dondy

Astronaut
Dabei seit
14.07.2003
Beiträge
3.515
Zustimmungen
210
Ort
Memmingen
Tomoise schrieb:
Könnte es evtl. an der Alterung mit der Pastellkreide in Staubform liegen? Vielleicht hat sich die irgendwie im Lack gelöst? Kann aber auch nicht sein, denn spätestens mit der 2ten Lackschicht müsste dann alles gleichmäßig matt sein.
Ich glaube weniger, dass Pastellkreide Farbe (egal ob Acryl oder Email) anlösen kann ;) Und wie du schon geschrieben hast, spätestens nach dem 2. Drüberlackieren dürfte die eh komplett mir Klarlack übersiegelt sein.

Tomoise schrieb:
Das Modell war beim Trocknen unter einem offenen Fenster gestanden - beide Male, kann das was beeinflussen?
Nur, wenns dabei aufs Modell geregnet hat :FFTeufel:

Statt Klarlack, könntest du auch mal versuchen, Bodenglänzer (Erdal) zu sprühen. Ich verwende das US Pendant 'Future' und meine Modelle glänzen nach der 2. Schicht wie eine Speckschwate. Und dass überall. Wäre auch evtl. einen Versuch wert.
 
McTschegsn

McTschegsn

Flieger-Ass
Dabei seit
12.10.2004
Beiträge
324
Zustimmungen
4
Ort
Dreieich
Wenn die Farbe mit dem falschen Verdünner (in Deinem Fall wohl nicht) oder aber zu sehr verdünnt wurde, sieht das so aus...
Auch wenn der Druck nicht zum Düsendurchmesser passt (zu wenig Druck = tröpfchenbildung) sieht daas so aus...
Zu so nem Spritzergebnis führen einige Faktoren...
Versuch das mal einzugrenzen...
Wieviel Druk kam zum Schluss aus der Flasche, welche Düsengröße benutzt Du etc etc...
 

Tomoise

Berufspilot
Dabei seit
24.07.2005
Beiträge
89
Zustimmungen
3
Ort
Hattenofen
Hallo,

hab gerade nochmal drüberlackiert.

Zur Düsengröße kann ich nix sagen, da die Airbrush - wenn man das überhaupt so nennen kann - nur eine feste drauf hat, aber die ist auf alle Fälle sehr groß. (War ein Komplettpaket von Revell : Airbrush, Schlauch und Druckdose für 16€, also der Müll schlechthin)

Wieviel Druck aus der Flasche kommt : keine Ahnung, auf alle Fälle variiert das natürlich, da ich immer einen druckabfall habe. d.h. nach ca. 1er sec sprayen geht der Druck merklich in Keller. Das hindert mich auch daran die Airbrush besser einzustellen - wenn man überhaupt von Einstellmöglichkeit sprechen kann.

Mir kommt eh immer viel zuviel Lack aus der Airbrush raus, aber irgendwie bring ich keine Zwischenstellung hin, in ders passt. Entweder es kommt fast gar nix, oder eben zuviel. Und dann hab ich immer zuviel auf dem Modell

Wahrscheinlich liegts echt an der Airbrush. Aber da ich bis jetzt sehr viel Spaß and der Sache habe, bekomme ich die nächsten Tage eh eine gescheite Brush + Kompressor. Und das Modell sehe ich jetzt mal als total versaut an :(

Ich gehe jetzt einfach mal davon aus, das der Fehler an der Brush liegt, oder eben an einer nicht optimalen Sprüheinstellung, die ich aber mit diesen Mitteln nicht besser hinzubekommen scheine.

Da ich ja bald eine gescheite habe: Kann mir vielleicht jemand sagen welche Düsenstärke ca. dann die richtige zum Lackieren ist?
 

Tomoise

Berufspilot
Dabei seit
24.07.2005
Beiträge
89
Zustimmungen
3
Ort
Hattenofen
McTschegsn schrieb:
Wenn die Farbe mit dem falschen Verdünner (in Deinem Fall wohl nicht) oder aber zu sehr verdünnt wurde, sieht das so aus...
Das kann nicht der Fall sein, da ich bei dem letzten Durchgang gar nicht verdünnt habe, verwendet wurde Revell Klarlack matt für Airbrush.
 

n/a

Guest
Irgendwie schaut das für mich so aus, als wenn der Lack schon angetrocknet ist, als er noch nicht mal auf dem Modell war. Gabs beim Lackieren so eine Art "Fädenbildung" im Bereich der Düse?
 

Tomoise

Berufspilot
Dabei seit
24.07.2005
Beiträge
89
Zustimmungen
3
Ort
Hattenofen
Eins vorweg:
Die dritte Lackierung scheint jetzt zu klappen, der Lack ist am Antrocknen, aber man kann schon jetzt erkennen, das alles gleichmäßig matt wird.


n/a schrieb:
Irgendwie schaut das für mich so aus, als wenn der Lack schon angetrocknet ist, als er noch nicht mal auf dem Modell war. Gabs beim Lackieren so eine Art "Fädenbildung" im Bereich der Düse?
Fädenbildung gabs nicht, der Lack war auf dem Modell dann auch noch flüssig und sah gleichmäßig aus, bis nach dem Trocknen.
Aber anscheinend hat es doch was mit zu schneller Trocknung zu tun.
Zumindest hatte ich bei diesem Durchgang das Fenster komplett geschlossen, auch jetzt beim Trocknen. Ansonsten alles gleich wie bei den ersten beiden Versuchen. Das Abtrocknen scheint auch jetzt etwas länger zu dauern als mit offenem Fenster.

Leider ist die Oberfläche zwar jetzt matt, aber relativ ungleichmäßig, da anscheinend die ersten beiden verunglückten Lackierversuche auch Unebenheiten auf der Oberfläche verursacht haben.

Ich gehe jetzt mal davon aus, dass es tatsächlich mit zu schneller Trocknung durch ein geöffnetes Fenster zu tun hatte, vielleicht spielte der Temperaturunterschied und die Luftfeuchtigkeit auch eine Rolle.


Nun hab ich nur noch das Problem dass der Lack bischen uneben ist durch die vorherigen Lackierungen. Was meint Ihr soll ich machen?
Danach nochmal Lackieren um es weiter auszugleichen?
Oder die lange Variante: Nochmal alles vorsichtig gleichmäßig anschleifen mit
1000er Schmiergelpapier? Oder ist die Gefahr beim Anschleifen zu groß, man könnte ja darunterliegende Farbschichten anschliefen, oder noch schlimmer die Decals.
 
Wolfgang Henrich

Wolfgang Henrich

Space Cadet
Dabei seit
08.04.2002
Beiträge
1.986
Zustimmungen
665
Ort
Köln
Ein weitere Lackschicht bringt nichts, da ja die Unebenheiten damit nicht aufgehoben werden sondern lediglich, wenn überhaupt, geringfügig durch die erneute Farbschicht abgemildert werden. Besser wäre ein vorsichtiges anschleifen.
 
Dondy

Dondy

Astronaut
Dabei seit
14.07.2003
Beiträge
3.515
Zustimmungen
210
Ort
Memmingen
Ich würde in dem Falle auch versuchen mit einem sehr feinen Schleifpapier (2000er Körnung zB) das grobste vorsichtig abzuschleifen.
Aber jetzt mit den Bildern kann ich mir mehr darunter vorstellen, wie das bei dir ausschaut. Ich dachte zuerst, dass es ganze Bereiche gibt, die matt sind und manche die glänzend sind. Allerdings schaut das ja mehr nach einer Art 'Tröpfenbildung' aus. Trotzdem kann ich mir leider auch immer noch keinen Reim darauf machen.
 

Tomoise

Berufspilot
Dabei seit
24.07.2005
Beiträge
89
Zustimmungen
3
Ort
Hattenofen
Mist, zu früh gefreut.

Nach dem jetzt alles angetrocknet ist, habe ich wieder leichte klare Punkte drin. Zwar lange nicht mehr so stark wie vorher, aber immer noch.

Am besten ich lasse das Ding mal solange Ruhen bis ich die gescheite Airbrush und Kompressor bekomme dann probier ichs nochmal.

Aber ist echt motivierend das Model bei der Endlackierung nochmal so richtig zu versauen :FFCry:
 
McTschegsn

McTschegsn

Flieger-Ass
Dabei seit
12.10.2004
Beiträge
324
Zustimmungen
4
Ort
Dreieich
Mit ner 0,4er Düse deckst Du eigentlich die meisten Bereiche ab...
Hängt auch von der Pigmantierung der Farbe ab...
Ich lacke die meisten Sachen im Plastikmodellbereich mit 0,4.
Druck liegt bei ca 1,0 - 1,4 Bar (je nach der Farbkonsistenz)
 

Tomoise

Berufspilot
Dabei seit
24.07.2005
Beiträge
89
Zustimmungen
3
Ort
Hattenofen
sobald ich die Airbrush habe werde ich eh erstmal 2 Tage Trockenübungen machen, gibt ja eine Menge zu beachten und vor allem muss man Gefühl dafür bekommen.
 
McTschegsn

McTschegsn

Flieger-Ass
Dabei seit
12.10.2004
Beiträge
324
Zustimmungen
4
Ort
Dreieich
Gibt auch gute Bücher...
Gucken kannst Du bei www.airbrush-zeitung.de zum Beispiel...
airbrush.com wird auch immer gerne genommen... DA bin ich auch fvorentechnisch unterwegs :)
 

Hans Trauner

Space Cadet
Dabei seit
25.12.2001
Beiträge
1.924
Zustimmungen
373
Ort
Nuernberg
Entweder du sprühst zu langsam zu dicke Schichten oder der untenliegende Lack hat noch nicht aufgehört zu arbeiten / zu härten und die obere Schicht reagiert da wieder, fast rein mechanisch.

Mein Rat:
1. Lass das Modell erst mal liegen, und zwar lange. 1 Woche mindestens.

2. Nimm 0000er Stahlwolle oder feinste Schleifpads oder > 1000er Naßschleifpapier und verschleife die rauen Stellen. Vorsichtig.

3. Eine neue DÜNNE Schicht Mattlack. Gut aufgerührt, gut verdünnt. Keinesfalls dick auftragen.

Grüße
Hans
 

Tomoise

Berufspilot
Dabei seit
24.07.2005
Beiträge
89
Zustimmungen
3
Ort
Hattenofen
OK, ich lass das Ding jetzt erstmal länger liegen und warte auf die neue Airbrush.

Aber prinzipiell kann ich das Teil auch langsam wegschmeissen. Die Verspannung hatte ich mit dünnem Draht gemacht, was im Nachhinein gesehen ein Fehler war. Der Draht scheint sich nämlich obwohl er gut gespannt war im Laufe der Zeit zu dehnen, besonders wenn man (versehentlich) drankommt. Mittlerweile haben einige Verspannungsdrähte einen leichten Durchhänger was wirklich furchtbar aussieht.
Das nächste Mal werd ich mal Angelschnur verwenden, vielleicht ist das besser geeignet.

Im ersten Posting hatte ich ja geschrieben dass ich Klar mit Mattlack gemischt hatte. Kann man das Prinzipiell eigentlich so machen, oder funktioniert das nicht?
 

Hans Trauner

Space Cadet
Dabei seit
25.12.2001
Beiträge
1.924
Zustimmungen
373
Ort
Nuernberg
Klar kann man Klar- mit Mattlack mischen, eigentlich no problem. Allerdings 'dominiert' der Mattlack gerne. Soll heissen, man muss gerne mehr Klar-Glanzlack beimischen als man zuerst meint. Wie immer: Versuch macht kluch. Und: Gut aufmischen. Wenn man meint, es sei genug, dann nochmal weitermischen. Wenn man zudem stark verdünnt, die Mischung nicht ewig stehen lassen, das Mattiermittel kann sich absetzen. Wenn die Mischung sagen wir mal 1 Stunde steht, nochmal gut aufrühren.

H.
 
Thema:

Lackierprobleme

Sucheingaben

Warum ist mein spritzergebniss gesprenkelt

,

Modell mit Klarlack gesprenkelt

Oben